Skrypt forum używa informacji zapisanych za pomocą plików cookies w celu zapewnienia Wam maksymalnej wygody przy korzystaniu z naszej internetowej witryny. Dzięki ciasteczkom wiemy też co Wasze owczarki jadły na śniadanie. ;-) Jeżeli wyrażasz zgodę na zapisywanie informacji zawartych w plikach cookies kliknij "Akceptuję", w przeciwnym wypadku wyłącz ciasteczka dla tej witryny w ustawieniach swojej przeglądarki. Akceptuję.
Chcesz pomóc ulepszyć forum? To miejsce czeka na Twoje sugestie.

Awaria?

Nieprzeczytany postprzez AnnaJagna » 24 maja 2014, o 19:25

Coś się dzieje z forum. Znikają awatary i w niektórych postach pojawiają się miniatury Uzo (chyba).
A może to tylko u mnie?
AnnaJagna
Avatar użytkownika
Klubowicz
6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa
Owczarek niemiecki: jeszcze nie ma
Imię: Anna
Wiek: 36
Lokalizacja: Natal, Brazylia
Pochwały: 29
Dołączył(a): 19 lis 2012, o 16:12

Re: Awaria?

Nieprzeczytany postprzez Janneke » 24 maja 2014, o 19:30

U mnie wszystko ok, chyba… a gdzie te miniatury (Uzo) ci się pojawiają?
"Bo na tym pieskim świecie to się bardzo liczy, by iść na sześciu łapach i na jednej smyczy."
(Marek Majewski)


Obrazek
Janneke
Avatar użytkownika
Owczarkarz
5 lata członkostwa5 lata członkostwa5 lata członkostwa5 lata członkostwa5 lata członkostwa
Owczarek niemiecki: Uzo
Imię: Joanna
Wiek: 51
Lokalizacja: Śląsk
Pochwały: 6
Dołączył(a): 16 paź 2013, o 15:47

Re: Awaria?

Nieprzeczytany postprzez AnnaJagna » 24 maja 2014, o 19:33

W wątku Santy na przykład.
I nie widzę Twojego awatara.

PS
Wygląda na to, że to wina przeglądarki. Pod chromem jest wszystko OK, a Firefox coś miesza...
AnnaJagna
Avatar użytkownika
Klubowicz
6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa
Owczarek niemiecki: jeszcze nie ma
Imię: Anna
Wiek: 36
Lokalizacja: Natal, Brazylia
Pochwały: 29
Dołączył(a): 19 lis 2012, o 16:12

Re: Awaria?

Nieprzeczytany postprzez Janneke » 24 maja 2014, o 19:37

Hmm, ja swój awatar widzę…
Dobrze by było, gdyby ktoś jeszcze zajrzał i zobaczył, bo u mnie wszystko wygląda tak jak zwykle.

p.s. Ja używam Safari...
Ostatnio edytowano 24 maja 2014, o 20:26 przez Janneke, łącznie edytowano 1 raz
"Bo na tym pieskim świecie to się bardzo liczy, by iść na sześciu łapach i na jednej smyczy."
(Marek Majewski)


Obrazek
Janneke
Avatar użytkownika
Owczarkarz
5 lata członkostwa5 lata członkostwa5 lata członkostwa5 lata członkostwa5 lata członkostwa
Owczarek niemiecki: Uzo
Imię: Joanna
Wiek: 51
Lokalizacja: Śląsk
Pochwały: 6
Dołączył(a): 16 paź 2013, o 15:47

Re: Awaria?

Nieprzeczytany postprzez kalyna » 24 maja 2014, o 20:25

U mnie jest wszystko w porządku :ok:
a też mam Firefoxa :)
kalyna
Avatar użytkownika
Moderator
8 lata członkostwa8 lata członkostwa8 lata członkostwa8 lata członkostwa8 lata członkostwa8 lata członkostwa8 lata członkostwa8 lata członkostwa
Owczarek niemiecki: Sonia & Ghandi
Imię: Alina
Wiek: 29
Lokalizacja: Krotoszyn/Poznań
Pochwały: 14
Dołączył(a): 15 lut 2011, o 11:34

Re: Awaria?

Nieprzeczytany postprzez AnnaJagna » 24 maja 2014, o 20:42

W takim razie to wina Firefoxa zmieszanego z Ubuntu...
AnnaJagna
Avatar użytkownika
Klubowicz
6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa6 lata członkostwa
Owczarek niemiecki: jeszcze nie ma
Imię: Anna
Wiek: 36
Lokalizacja: Natal, Brazylia
Pochwały: 29
Dołączył(a): 19 lis 2012, o 16:12

Dział statystyki

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

Opcje